	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://pragativadi.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>International Day of Women and Girls in Science Today - Pragativadi</title>
	<meta name="description" content="International Day of Women and Girls in Science is observed on 11 February to end gender inequality in the field of science and technology." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pragativadi.com/international-day-of-women-and-girls-in-science-today/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="International Day of Women and Girls in Science Today - Pragativadi" />
	<meta property="og:description" content="International Day of Women and Girls in Science is observed on 11 February to end gender inequality in the field of science and technology." />
	<meta property="og:url" content="https://pragativadi.com/international-day-of-women-and-girls-in-science-today/" />
	<meta property="og:site_name" content="Pragativadi" />
	<meta property="article:published_time" content="2021-02-11T05:06:35+00:00" />
	<meta property="og:image" content="https://pragativadi.com/wp-content/uploads/2021/02/shutterstock_1305861505.png" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="PragativadiNews 1">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pragativadi.com/#website","url":"https://pragativadi.com/","name":"Pragativadi","description":"Odisha News, Latest Online News, Breaking News Odisha, Top Headlines Today","potentialAction":[{"@type":"SearchAction","target":"https://pragativadi.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://pragativadi.com/international-day-of-women-and-girls-in-science-today/#primaryimage","inLanguage":"en","url":"https://pragativadi.com/wp-content/uploads/2021/02/shutterstock_1305861505.png","width":600,"height":400},{"@type":"WebPage","@id":"https://pragativadi.com/international-day-of-women-and-girls-in-science-today/#webpage","url":"https://pragativadi.com/international-day-of-women-and-girls-in-science-today/","name":"International Day of Women and Girls in Science Today - Pragativadi","isPartOf":{"@id":"https://pragativadi.com/#website"},"primaryImageOfPage":{"@id":"https://pragativadi.com/international-day-of-women-and-girls-in-science-today/#primaryimage"},"datePublished":"2021-02-11T05:06:35+00:00","dateModified":"2021-02-11T05:06:35+00:00","author":{"@id":"https://pragativadi.com/#/schema/person/a9b656166c2d89739dfd2b4370721c9a"},"description":"International Day of Women and Girls in Science is observed on 11 February to end gender inequality in the field of science and technology.","inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://pragativadi.com/international-day-of-women-and-girls-in-science-today/"]}]},{"@type":"Person","@id":"https://pragativadi.com/#/schema/person/a9b656166c2d89739dfd2b4370721c9a","name":"PragativadiNews 1","image":{"@type":"ImageObject","@id":"https://pragativadi.com/#personlogo","inLanguage":"en","url":"https://secure.gravatar.com/avatar/30c3654a6dca50e5afdea0c3d33a97e1?s=96&d=mm&r=g","caption":"PragativadiNews 1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pragativadi &raquo; Feed" href="https://pragativadi.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pragativadi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://pragativadi.com/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://pragativadi.com/wp-content/cache/minify/88757.css" media="all" />

<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel="stylesheet" href="https://pragativadi.com/wp-content/cache/minify/0f071.css" media="all" />

<script src="https://pragativadi.com/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://pragativadi.com/wp-content/cache/minify/8efe6.js"></script>

<script type='text/javascript' id='jquery-scrollntb-js-extra'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"right","speed_scr":"30"};
/* ]]> */
</script>
<script type='text/javascript' id='ntb_js-anims-js-extra'>
/* <![CDATA[ */
var ntb_anims = {"next":"next","prev":"prev","screen_min_width":"782","height":"44","line_height":"44","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":""};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://pragativadi.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pragativadi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pragativadi.com/wp-json/wp/v2/posts/17331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pragativadi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pragativadi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://pragativadi.com/?p=17331' />
<link rel="alternate" type="application/json+oembed" href="https://pragativadi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pragativadi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><script type="text/javascript" src="//pragativadi.com/?wordfence_syncAttackData=1613020028.506" async></script><style type='text/css'>img#wpstats{display:none}</style> <meta name="keyword" content="Odisha News, Latest Online News, Breaking News Odisha, Top Headlines Today"><meta name="google-site-verification" content="t-42DiaHuDXvZDo9tnTFbcPqgZ_0SE7ZcQviBljbYlc">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pragativadi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd16a6084-7938-4a3f-9986-5b41abeeaf8c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://pragativadi.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/pragativadi.com\/wp-content\/uploads\/2020\/11\/Pragadivadi-LOGO_WHITE.png"
    },
    "url": "https:\/\/pragativadi.com\/",
    "name": "Pragativadi",
    "description": "Odisha News, Latest Online News, Breaking News Odisha, Top Headlines Today"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Pragativadi",
    "alternateName": "Odisha News, Latest Online News, Breaking News Odisha, Top Headlines Today",
    "url": "https:\/\/pragativadi.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "International Day of Women and Girls in Science Today",
    "description": "New Delhi: International Day of Women and Girls in Science is observed on 11 February to end gender inequality in the field of science and technology and to encourage women and girls to contribute to the STEM fields. Let us have a look at the theme o",
    "datePublished": "2021-02-11",
    "dateModified": "2021-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-PragativadiNews1",
        "name": "PragativadiNews 1"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/02\/shutterstock_1305861505.png",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/pragativadi.com\/international-day-of-women-and-girls-in-science-today\/"
}</script>
<link rel="stylesheet" href="https://pragativadi.com/wp-content/cache/minify/56c27.css" media="all" />


<link rel="icon" href="https://pragativadi.com/wp-content/uploads/2020/10/cropped-pragativadi-Logo-scaled-1-2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://pragativadi.com/wp-content/uploads/2020/10/cropped-pragativadi-Logo-scaled-1-2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pragativadi.com/wp-content/uploads/2020/10/cropped-pragativadi-Logo-scaled-1-2-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://pragativadi.com/wp-content/uploads/2020/10/cropped-pragativadi-Logo-scaled-1-2-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			.menu-have-icon menu-icon-type-custom-icon menu-have-icon menu-icon-type-custom-icon{
		animation:blinkingText 1.2s infinite;
	}
.bf-icon bf-custom-icon{
		animation:blinkingText 1.2s infinite;
	} 
.term-badges floated {
	display:none;
}
.term-badges .format-badge, .term-badges .term-badge, .main-menu .term-badges a {
	display:none;
}
.menu-item-855.menu-item-855>a>.better-custom-badge {
    font-size: 20px;
	font-weight:900;
	height: 22px;    
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-17331 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-30 single-cat-30 single-cat-37  bs-hide-ha wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/Pragativadi" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/PragativadiNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UC2Qi-yHYQecTWYzp2OsEsdA" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item android"><a href = "#" target = "_blank" > <i class="item-icon bsfi-android" ></i><span class="item-title" > Android App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, February 11, 2021</span>
					</li>
					<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-978"><a href="https://pragativadi.com/about-us/">About Us</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-979"><a href="https://pragativadi.com/contact-us/">Contact Us</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-847"><a href="https://pragativadinews.com/epaper/">E-Paper</a></li>
<li id="menu-item-848" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-848"><a href="#">Feedback</a></li>
<li id="menu-item-869" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-869"><a href="https://pragativadi.com/privacy-policy-2/">Privacy Policy</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://pragativadi.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://pragativadi.com/wp-content/uploads/2020/11/Pragadivadi-LOGO_WHITE.png"
			     alt="Pragativadi"  />

			<span class="site-title">Pragativadi - Odisha News, Latest Online News, Breaking News Odisha, Top Headlines Today</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="vpxqarkhc vpxqarkhc-clearfix vpxqarkhc-pubadban vpxqarkhc-show-desktop vpxqarkhc-show-tablet-portrait vpxqarkhc-show-tablet-landscape vpxqarkhc-show-phone vpxqarkhc-loc-header_aside_logo vpxqarkhc-align-right vpxqarkhc-column-1"><div id="vpxqarkhc-45-1074329278" class="vpxqarkhc-container vpxqarkhc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45" data-type="image"><a itemprop="url" class="vpxqarkhc-link" href="http://betterstudio.com/" ><img class="vpxqarkhc-image" src="http://pragativadi.com/wp-content/uploads/2020/11/pure-magazine-ad-728x90-1.png" alt="- Advertisement -" /></a><p class='vpxqarkhc-caption vpxqarkhc-caption-below'>- Advertisement -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-976" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-976"><a href="https://pragativadi.com/">Home</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-858"><a href="https://pragativadi.com/category/headline/">Headlines</a></li>
<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-36 better-anim-fade menu-item-862"><a href="https://pragativadi.com/category/state/">State</a>
<ul class="sub-menu">
	<li id="menu-item-870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-870"><a href="https://pragativadi.com/category/state/crime/">Crime</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-871"><a href="https://pragativadi.com/category/state/human-interest/">Human Interest</a></li>
</ul>
</li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-39 better-anim-fade menu-item-863"><a href="https://pragativadi.com/category/twin-city/">Twin city</a>
<ul class="sub-menu">
	<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-872"><a href="https://pragativadi.com/category/twin-city/bhubaneswar/">Bhubaneswar</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-873"><a href="https://pragativadi.com/category/twin-city/cuttack/">Cuttack</a></li>
</ul>
</li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-860"><a href="https://pragativadi.com/category/national/">National</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-859"><a href="https://pragativadi.com/category/international/">International</a></li>
<li id="menu-item-855" class="blink menu-have-icon menu-icon-type-custom-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-title-hide better-anim-fade menu-badge-right menu-have-badge menu-item-855"><a href="https://pragativadinews.com/"><i class="bf-icon bf-custom-icon "><img style="max-width:80px" src="http://pragativadi.com/wp-content/uploads/2020/10/pragativadi-Logo-scaled-1.jpg"></i><span class="hidden">ଓଡ଼ିଆ ରେ ପଢ଼ନ୍ତୁ</span><span class="better-custom-badge">ଓଡ଼ିଆ ରେ ପଢ଼ନ୍ତୁ</span></a></li>
<li id="menu-item-857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-857"><a href="https://pragativadi.com/category/business/">Business</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-861"><a href="https://pragativadi.com/category/bs-sport/">Sports</a></li>
<li id="menu-item-849" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-849"><a href="http://Pragativadi.com/epaper">E- paper</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-31 better-anim-fade menu-item-864"><a href="https://pragativadi.com/category/bs-lifestyle-culture/">Lifestyle &amp; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-880"><a href="https://pragativadi.com/category/bs-travel/">Travel</a></li>
	<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-878"><a href="https://pragativadi.com/category/bs-lifestyle-culture/heritage/">Heritage</a></li>
	<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-879"><a href="https://pragativadi.com/category/bs-lifestyle-culture/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-35 better-anim-fade menu-item-865"><a href="https://pragativadi.com/category/science-technology/">Science &amp; Technology</a>
<ul class="sub-menu">
	<li id="menu-item-881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-881"><a href="https://pragativadi.com/category/science-technology/bs-gadgets/">Gadgets</a></li>
	<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-882"><a href="https://pragativadi.com/category/science-technology/bs-mobile-and-phones/">Mobile and Phones</a></li>
</ul>
</li>
<li id="menu-item-856" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-856"><a href="#">EDITORIAL</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-867"><a href="https://pragativadi.com/category/blog/">Blog</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-866"><a href="https://pragativadi.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-877"><a href="https://pragativadi.com/category/entertainment/ollywood/">Ollywood</a></li>
	<li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-874"><a href="https://pragativadi.com/category/entertainment/bollywood/">Bollywood</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-876"><a href="https://pragativadi.com/category/entertainment/hollywood/">Hollywood</a></li>
</ul>
</li>
<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-977"><a href="https://pragativadi.com/sponsored/">Sponsored</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://pragativadi.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://pragativadi.com/" itemprop="url" rel="home">
											<img src="http://pragativadi.com/wp-content/uploads/2020/11/Pragadivadi-LOGO_WHITE.png"
						     alt="Pragativadi"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://pragativadi.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://pragativadi.com/category/international/" ><span itemprop="name">International</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">International Day of Women and Girls in Science Today</span><meta itemprop="item" content="https://pragativadi.com/international-day-of-women-and-girls-in-science-today/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-17331" class="post-17331 post type-post status-publish format-standard has-post-thumbnail  category-international category-top-news tag-international-day-of-women-and-girls-in-science tag-international-day-of-women-and-girls-in-science-today tag-international-news tag-latest-news single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://pragativadi.com/wp-content/uploads/2021/02/shutterstock_1305861505.png"><img  alt="" data-src="https://pragativadi.com/wp-content/uploads/2021/02/shutterstock_1305861505.png">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-30"><a href="https://pragativadi.com/category/international/">International</a></span><span class="term-badge term-37"><a href="https://pragativadi.com/category/top-news/">Top News</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">International Day of Women and Girls in Science Today</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://pragativadi.com/author/pragativadinews1/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/30c3654a6dca50e5afdea0c3d33a97e1?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>PragativadiNews 1</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-11T10:36:35+05:30">On <b>Feb 11, 2021</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="17331"><i class="bf-icon  fa fa-eye"></i> 0</span></div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<p>New Delhi: International Day of Women and Girls in Science is observed on 11 February to end gender inequality in the field of science and technology and to encourage women and girls to contribute to the STEM fields. Let us have a look at the theme of 2020 and how is it celebrated.</p>
<p>This year, the world will celebrate the 6th  International Day of Women and Girls in Science Assembly on Thursday. The celebrations this year will address the theme &#8220;Women Scientists at the forefront of the fight against COVID-19&#8221;.</p>
<p>The event will be held at the United Nations Headquarters via video conferencing. The event will focus on the role of women who were at the frontline during the world&#8217;s fight against COVID-19.</p>
<p>An important part of the 2030 Agenda for Sustainable Development, gender equality and science are two aspects that will be discussed during the event.</p>
<p>The UN General assembly on 22 December 2015 decided to establish the International Day of Women and Girls in Science to recognise the critical role that women and girls play in science and technology, through passing a resolution named A/RES/70/212. It is implemented by UNESCO and UN Women to celebrate it on 11 February annually in collaboration with institutions and civil society partners that aim to promote women and girls in the field of science. UNESCO&#8217;s global priority is gender equality, to support young girls in their education and to provide them an opportunity.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://pragativadi.com/tag/international-day-of-women-and-girls-in-science/" rel="tag">International Day of Women and Girls in Science</a><a href="https://pragativadi.com/tag/international-day-of-women-and-girls-in-science-today/" rel="tag">International Day of Women and Girls in Science Today</a><a href="https://pragativadi.com/tag/international-news/" rel="tag">International news</a><a href="https://pragativadi.com/tag/latest-news/" rel="tag">latest news</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="17331"><i class="bf-icon  fa fa-eye"></i> <b class="number">0</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=International Day of Women and Girls in Science Today @PragativadiNews&url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item in bs-custom-link bs-custom-link-624 has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-in','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-instagram"></i></span><span class="item-title">in</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=International Day of Women and Girls in Science Today %0A%0A https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F&text=International Day of Women and Girls in Science Today" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://pragativadi.com/author/pragativadinews1/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/30c3654a6dca50e5afdea0c3d33a97e1?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://pragativadi.com/author/pragativadinews1/"><span class="post-author-name">PragativadiNews 1</span></a>

					<span class="title-counts">1569 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://pragativadi.com/release-date-of-vijay-deverakonda-ananya-panday-starrer-liger-out/" rel="prev">Release date of Vijay Deverakonda-Ananya Panday starrer Liger out</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1339950436_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1339950436_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1339950436_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1339950436_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-17319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-31">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-31"><a href="https://pragativadi.com/category/bs-lifestyle-culture/">Lifestyle &amp; Culture</a></span></div>			<a  title="Happy Promise Day! Check out these Messages" data-src="https://pragativadi.com/wp-content/uploads/2021/02/promise-day-2021-messages-quotes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;promise-day-2021-messages-quotes-86x64.jpg&quot;,&quot;210&quot;:&quot;promise-day-2021-messages-quotes-210x136.jpg&quot;,&quot;279&quot;:&quot;promise-day-2021-messages-quotes-279x220.jpg&quot;,&quot;357&quot;:&quot;promise-day-2021-messages-quotes-357x210.jpg&quot;,&quot;659&quot;:&quot;promise-day-2021-messages-quotes.jpg&quot;}}"					class="img-holder" href="https://pragativadi.com/happy-promise-day-check-out-these-messages/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://pragativadi.com/happy-promise-day-check-out-these-messages/" title="Happy Promise Day! Check out these Messages">
			<span class="post-title">
				Happy Promise Day! Check out these Messages			</span>
	</a>
	</p></div>
</div >
<div  class="post-17312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://pragativadi.com/category/national/">National</a></span></div>			<a  title="India&#8217;s Notice to Twitter: Social Media Giant Lists Action Taken, Underlines Free Speech" data-src="https://pragativadi.com/wp-content/uploads/2020/11/dh-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dh-86x64.jpg&quot;,&quot;210&quot;:&quot;dh-210x136.jpg&quot;,&quot;279&quot;:&quot;dh-279x220.jpg&quot;,&quot;357&quot;:&quot;dh-357x210.jpg&quot;,&quot;664&quot;:&quot;dh.jpg&quot;}}"					class="img-holder" href="https://pragativadi.com/indias-notice-to-twitter-social-media-giant-lists-action-taken-underlines-free-speech/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://pragativadi.com/indias-notice-to-twitter-social-media-giant-lists-action-taken-underlines-free-speech/" title="India&#8217;s Notice to Twitter: Social Media Giant Lists Action Taken, Underlines Free Speech">
			<span class="post-title">
				India&#8217;s Notice to Twitter: Social Media Giant Lists Action Taken, Underlines&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-17307 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-36"><a href="https://pragativadi.com/category/state/">State</a></span></div>			<a  title="Kotia Dispute: Odisha Moves SC Against Andhra" data-src="https://pragativadi.com/wp-content/uploads/2021/02/Kotia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kotia-86x64.jpg&quot;,&quot;210&quot;:&quot;Kotia-210x136.jpg&quot;,&quot;279&quot;:&quot;Kotia-279x220.jpg&quot;,&quot;357&quot;:&quot;Kotia-357x210.jpg&quot;,&quot;469&quot;:&quot;Kotia.jpg&quot;}}"					class="img-holder" href="https://pragativadi.com/kotia-dispute-odisha-moves-sc-against-andhra/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://pragativadi.com/kotia-dispute-odisha-moves-sc-against-andhra/" title="Kotia Dispute: Odisha Moves SC Against Andhra">
			<span class="post-title">
				Kotia Dispute: Odisha Moves SC Against Andhra			</span>
	</a>
	</p></div>
</div >
<div  class="post-17301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://pragativadi.com/category/international/">International</a></span></div>			<a  title="Australia Cancels Tsunami Warning After 7.7-magnitude Earthquake Hits South Pacific Region" data-src="https://pragativadi.com/wp-content/uploads/2021/02/Et5gFT4VgAM8J23-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Et5gFT4VgAM8J23-86x64.png&quot;,&quot;210&quot;:&quot;Et5gFT4VgAM8J23-210x136.png&quot;,&quot;279&quot;:&quot;Et5gFT4VgAM8J23-279x220.png&quot;,&quot;357&quot;:&quot;Et5gFT4VgAM8J23-357x210.png&quot;,&quot;567&quot;:&quot;Et5gFT4VgAM8J23.png&quot;}}"					class="img-holder" href="https://pragativadi.com/australia-cancels-tsunami-warning-after-7-7-magnitude-earthquake-hits-south-pacific-region/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://pragativadi.com/australia-cancels-tsunami-warning-after-7-7-magnitude-earthquake-hits-south-pacific-region/" title="Australia Cancels Tsunami Warning After 7.7-magnitude Earthquake Hits South Pacific Region">
			<span class="post-title">
				Australia Cancels Tsunami Warning After 7.7-magnitude Earthquake Hits South Pacific&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_134337899 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[17331],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[30,37],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"51d7dee"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="134337899"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="134337899" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1339950436_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1339950436_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1339950436_2 = '{"query":{"paginate":"next_prev","count":4,"author":800,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6cfff81"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-11">

		
							<a href="https://pragativadi.com/category/science-technology/bs-gadgets/" class="main-link">
							<span class="h-text main-term-11">
								Gadgets							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-11 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-17044 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-11 bsw-350">
	<div class="item-content">
		<a  alt="Titan" title="Titan strengthens presence in ‘Wearables’ segment launches ‘TRAQ’" data-src="https://pragativadi.com/wp-content/uploads/2021/02/aSD.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aSD-210x136.jpg&quot;,&quot;279&quot;:&quot;aSD-279x220.jpg&quot;,&quot;357&quot;:&quot;aSD-357x210.jpg&quot;,&quot;640&quot;:&quot;aSD.jpg&quot;}}"				class="img-cont" href="https://pragativadi.com/titan-strengthens-presence-in-wearables-segment-launches-traq/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-11"><a href="https://pragativadi.com/category/science-technology/bs-gadgets/">Gadgets</a></span></div><p class="title">			<a href="https://pragativadi.com/titan-strengthens-presence-in-wearables-segment-launches-traq/" class="post-title post-url">
				Titan strengthens presence in ‘Wearables’ segment launches ‘TRAQ’			</a>
			</p>		<div class="post-meta">

							<a href="https://pragativadi.com/author/pragativadinews1/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						PragativadiNews 1					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-09T21:17:26+05:30">Feb 9, 2021</time></span>
						</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-11750 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-35">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Samsung Galaxy Buds Pro" title="Samsung Galaxy Buds Pro With Intelligent Active Noise Cancellation Launched: Price And Specifications" data-src="https://pragativadi.com/wp-content/uploads/2021/01/Capture-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-11-86x64.jpg&quot;,&quot;210&quot;:&quot;Capture-11-210x136.jpg&quot;,&quot;552&quot;:&quot;Capture-11.jpg&quot;}}"						class="img-holder" href="https://pragativadi.com/samsung-galaxy-buds-pro-with-intelligent-active-noise-cancellation-launched-price-and-specifications/"></a>
							</div>
		<p class="title">		<a href="https://pragativadi.com/samsung-galaxy-buds-pro-with-intelligent-active-noise-cancellation-launched-price-and-specifications/" class="post-url post-title">
			Samsung Galaxy Buds Pro With Intelligent Active Noise Cancellation&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-15T16:19:10+05:30">Jan 15, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-5533 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-35">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Xiaomi Mi QLED TV 4K India launch today" data-src="https://pragativadi.com/wp-content/uploads/2020/12/sdfghe-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sdfghe-86x64.jpg&quot;,&quot;210&quot;:&quot;sdfghe-210x136.jpg&quot;,&quot;758&quot;:&quot;sdfghe.jpg&quot;}}"						class="img-holder" href="https://pragativadi.com/xiaomi-mi-qled-tv-4k-india-launch-today/"></a>
							</div>
		<p class="title">		<a href="https://pragativadi.com/xiaomi-mi-qled-tv-4k-india-launch-today/" class="post-url post-title">
			Xiaomi Mi QLED TV 4K India launch today		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-16T10:00:46+05:30">Dec 16, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-1194 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Playing Online Games" title="What Are The Benefits Of Playing Online Games?" data-src="https://pragativadi.com/wp-content/uploads/2020/11/qD-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/pragativadi.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;qD-86x64.jpg&quot;,&quot;210&quot;:&quot;qD-210x136.jpg&quot;,&quot;634&quot;:&quot;qD.jpg&quot;}}"						class="img-holder" href="https://pragativadi.com/what-are-the-benefits-of-playing-online-games/"></a>
							</div>
		<p class="title">		<a href="https://pragativadi.com/what-are-the-benefits-of-playing-online-games/" class="post-url post-title">
			What Are The Benefits Of Playing Online Games?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-11-17T06:35:23+05:30">Nov 17, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-11 clearfix">
			<script>var bs_ajax_paginate_2004919854 = '{"query":{"category":"11","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":1,"columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"11","pagination-show-label":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"paginate":"next_prev","columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3d3a908"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2004919854"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2004919854" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 5</span>
			</div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						Latest News					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-17331 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-30">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-30"><a href="https://pragativadi.com/category/international/">International</a></span></div><p class="title">		<a href="https://pragativadi.com/international-day-of-women-and-girls-in-science-today/" class="post-title post-url">
			International Day of Women and Girls in Science Today		</a>
		</p>		<div class="post-meta">

							<a href="https://pragativadi.com/author/pragativadinews1/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						PragativadiNews 1					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T10:36:35+05:30">34 seconds ago</time></span>
						</div>
			</div>
	</div >
	<div class="post-17321 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-27">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-27"><a href="https://pragativadi.com/category/entertainment/">Entertainment</a></span></div><p class="title">		<a href="https://pragativadi.com/release-date-of-vijay-deverakonda-ananya-panday-starrer-liger-out/" class="post-title post-url">
			Release date of Vijay Deverakonda-Ananya Panday starrer&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://pragativadi.com/author/pragativadinews1/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						PragativadiNews 1					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T10:30:45+05:30">6 mins ago</time></span>
						</div>
			</div>
	</div >
	<div class="post-17319 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-31">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-31"><a href="https://pragativadi.com/category/bs-lifestyle-culture/">Lifestyle &amp; Culture</a></span></div><p class="title">		<a href="https://pragativadi.com/happy-promise-day-check-out-these-messages/" class="post-title post-url">
			Happy Promise Day! Check out these Messages		</a>
		</p>		<div class="post-meta">

							<a href="https://pragativadi.com/author/pragativadinews1/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						PragativadiNews 1					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T10:22:08+05:30">15 mins ago</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_1795710853 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":0,"columns":1,"listing-settings":{"title-limit":"56","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":1,"pagination-show-label":false,"listing-settings":{"title-limit":"56","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"ad-active":false,"paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"01def96","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1795710853"
				   title="Load More Posts">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Loading ...			</span>

					<span class="loaded txt">
				Load More Posts			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				No More Posts 
			</span>

				</a>

				</div></div></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Newsletter</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="http://pragativadi.com/wp-content/uploads/2020/11/pure-magazine-email-illustration.png" alt="Newsletter">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="//betterstudio.us9.list-manage.com/subscribe/post?u=ed62711f285e19818a5c11811&id=4450ad741b" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="https://pragativadi.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="https://pragativadi.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">About</span></div>			<div class="textwidget"><p>&#8220;PRAGATIVADI, IS NOT THE HIGHEST CIRCULATED DAILY IN ODISHA, YET IS A HOUSEHOLD NAME ACROSS THE STATE. AND AN EXTREMELY COST EFFECTIVE MEDIA VEHICLE TOO. IF YOU THINK THIS IS A PARADOX READ ON&#8221;.</p>
</div>
		</div><div id="bs-social-share-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-social-share">	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item in bs-custom-link bs-custom-link-317"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-in','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon  bsfi-instagram"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=International Day of Women and Girls in Science Today @PragativadiNews&url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F&text=International Day of Women and Girls in Science Today" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=International Day of Women and Girls in Science Today %0A%0A https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Location</span></div>			<div class="textwidget"><p><iframe style="border: 0;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d3741.762752020146!2d85.8486218!3d20.310085!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3a190a2117459d7b%3A0x2bf0cd37a865adc2!2sPragativadi!5e0!3m2!1sen!2sin!4v1603957305054!5m2!1sen!2sin" frameborder="0" allowfullscreen="" aria-hidden="false"></iframe></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Contact Info.</span></div>			<div class="textwidget"><h4 style="margin: 7.5pt 0cm 7.5pt 0cm;"><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">Plot No.- 178/B</span></h4>
<h4 style="margin: 7.5pt 0cm 7.5pt 0cm;"><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">Block D, Sector A,</span></h4>
<h4 style="margin: 7.5pt 0cm 7.5pt 0cm;"><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">Mancheswar Industrial Estate</span></h4>
<h4 style="margin: 7.5pt 0cm 7.5pt 0cm;"><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">Bhubaneswar, Odisha-751010</span></h4>
<h4 style="margin: 7.5pt 0cm 7.5pt 0cm;"><strong><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">Phone</span></strong><span style="font-size: 15.0pt; font-family: 'Frank Ruhl Libre',serif; color: #eae9e9; font-weight: normal;">: 0674-258-8297<br />
<strong><span style="font-family: 'Frank Ruhl Libre',serif; font-weight: normal;">Email</span></strong>: pragativadi@gmail.com       pragativadinewsservice@gmail.com</span></h4>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-1455"><a href="https://pragativadi.com/">Home</a></li>
<li id="menu-item-851" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-851"><a href="http://pragativadi.com/category/state/">Odisha</a></li>
<li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1453"><a href="https://pragativadi.com/category/business/">Business</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-1452"><a href="https://pragativadi.com/category/state/crime/">Crime</a></li>
<li id="menu-item-854" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-854"><a href="http://pragativadi.com/epaper">E-Paper</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Pragativadi Publication Pvt. Ltd. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<article class="hidden">this website design by @Princebind <a href=" https://agusweb.com/"> agusweb</a></article>
<article class="hidden">this website design by @Princebind <a href= "https://agusweb.com/learn/">agusweb</a></article>
<article class="hidden">this website design by @Princebind <a href=" https://agusweb.com/blog"> agusweb</a></article>

		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

 
			<div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	        			  
            <span class="n_t_ntb_b-name">Breaking</span>
	        			<div id="ntbne_five_c">
            <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		    <div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
			<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a style='cursor:text !important;' href='#'>No items</a></span></span>			</div>
            </div>
			</div>
            </div></div>

			<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(https://pragativadi.com/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(https://pragativadi.com/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(https://pragativadi.com/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(https://pragativadi.com/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(https://pragativadi.com/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>

<style type="text/css">

.n_t_ntb_bimg {
margin:0 10px;
}
.n_t_ntb_bimg span {display:inline-block; vertical-align:middle;}

.ntb_img_post_t_scrollntb::before {
content:"";
}
.ntb_img_post_t_scrollntb {
margin:0 2px 0 5px;
background:url(https://pragativadi.com/wp-content/uploads/2020/11/particle-4.png) no-repeat;
background-size: 20px 17px;
width:20px;
height:17px;
float:left;
}


@media only screen and (max-width: 782px) {
	.n_t_ntb_b .n_t_ntb_b-name {display:none;}
	
	#ntbne_five_c { 
	padding-right:5px;
	}
	
}

	.n_t_ntb_b {
		font-size:20px;
		font-weight:bold;
		background:#f9f7f3;
		width:100%;
    	opacity:1;
		overflow:hidden;
		position:relative;	
	}
	#scroll-ntb {
        		color:#ce1031;
	}
	#scroll-ntb a {
		color:#ce1031;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#4c4b4b;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
		
	.n_t_ntb_b-name {
		color:#ffffff;
		background-color:#ce1031;
    	font-size:18px;
		float:left;
		height:44px;
		text-align:center;
		    	line-height:44px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:px;
        margin-bottom:;
	}

/* for limarquee
.str_wrap {
	overflow:hidden;
	width:100%;
	position:relative;
	white-space:nowrap;
}

.str_move { 
	white-space:nowrap;
	position:absolute; 
}
.str_vertical .str_move,
.str_down .str_move {
	white-space:normal;
	width:100%;
}
*/

	.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:44px;
	    line-height:44px;
	}

@media only screen and (min-width: 782px) {
	#ntbne_five_c {
	padding-right:5px;
	}
}

@media only screen and (max-width: 782px) {
		.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	}
	}


</style>

<style>
	#ntbne_five, #ntbne_five_ie8, #ticker p {display: none;}
	
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:0px 0px 0px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-left:0px solid #ce1031;
	border-right:0px solid #ce1031;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #ce1031;
	border-bottom:2px solid #ce1031;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:Verdana, DroidKufi_Ben, Arial; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:44px;
		line-height:42px;
	    margin-top: 0px;
	    	    margin-right: 5px;
	    		margin-left: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-left:0px solid #ffffff;
	    border-right:0px solid #ffffff;
		width: 100px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    		direction:ltr;
	    		text-align:left;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-left: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-left: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	
		
		
	#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003E";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003C";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {right: 10px;} #prev-button-ntb, #prev-button-ntb_ie8 {right: 34px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:Verdana, DroidKufi_Ben, Arial; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:bold;
	}

       
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:43px;
		line-height:43px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:41px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb {display:none;}

		

	#ntbne_five_ie8 {
		margin-left: 0;
	    color:#ce1031;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#ce1031;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:44px;
	    line-height:44px;
	}

	#ntbne_five_ie8 {
    	height:44px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:44px;
	    line-height:44px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:44px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

    	#ntbne_five_ie8 {margin-right: 54px;}
	.news_ticker_ntb_ie8 ul {width:auto !important;}
    
	.news_ticker_ntb_ie8 ul a:hover {
		color:#4c4b4b;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#ffffff;
		background-color:#ce1031;
    	font-size:18px;
		display:block;
		float:left;
		height:44px;
		margin-right: 5px;
		text-align:center;
		    	line-height:44px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:Verdana, DroidKufi_Ben, Arial;
	font-size:20px;
	font-weight:bold;
	background:#f9f7f3;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">Breaking</span>
		 				<a title="next" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="#" title="">
                <p class="ntbne_old_browser_ie8">Your browser is an old version, that's not compatible with this news ticker, update it!</p>
				</a></span></span>			<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a style='cursor:text !important;' href='#'>No items</a></span></span>                </ul>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type="text/javascript">
(function($) {
$.fn.newsTicker=function(options){var options=$.extend({},$.fn.newsTicker.config,options);if(0==$(this).length)return window.console&&window.console.log?window.console.log("Element does not exist in DOM!"):alert("Element does not exist in DOM!"),!1;var newsID="#"+$(this).attr("id");return $(newsID).hide(),this.each(function(){function initPage(){populateNews(),settings.contentLoaded&&(settings.clearIntrvl=1,putNews())}function runIntervals(){settings.clearIntrvl=0,settings.interval=setInterval(function(){putNews()},options.interval),$(options.newsData).hover(function(){settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval))},function(){putNews()})}function countSize(obj){var key,size=0;for(key in obj)obj.hasOwnProperty(key)&&size++;return size}function putNews(){debugError("in News putting :"+settings.count),1==settings.clearIntrvl&&settings.interval&&clearInterval(settings.interval),$(options.newsData).fadeOut("slow",function(){var news=settings.newsArr[settings.count].content;$(options.newsData).html(news).fadeIn("slow"),settings.count++,settings.count==countSize(settings.newsArr)&&(settings.count=0)}),1==settings.clearIntrvl&&runIntervals()}function populateNews(){var tagType=$(newsID).get(0).tagName;return"UL"!=tagType?(debugError("Cannot use <"+tagType.toLowerCase()+"> type of element for this plugin - must of type <ul> or <ol>"),!1):$(newsID+" LI").length>0?($(newsID+" LI").each(function(i){settings.newsArr[i]={type:options.titleText,content:$(this).html()}}),countSize(settings.newsArr<1)?(debugError("Couldn't find any content from the UL news!"),!1):void(settings.contentLoaded=!0)):(debugError("There are no news in UL tag!"),!1)}function debugError(obj){options.debugMode&&(window.console&&window.console.log?window.console.log(obj):alert(obj))}var settings={count:0,newsArr:{},play:!0,contentLoaded:!1,interval:"",clearIntrvl:0};$(options.nextBtnDiv).click(function(){settings.clearIntrvl=1,putNews()}),$(options.prevBtnDiv).click(function(){0==settings.count?settings.count=countSize(settings.newsArr)-2:1==settings.count?settings.count=countSize(settings.newsArr)-1:settings.count=settings.count-2,settings.count<0&&(settings.count=countSize(settings.newsArr)-1),settings.clearIntrvl=1,putNews()}),$(options.playPauseID).click(function(){1==settings.play?(settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval)),settings.play=!1,debugError("Paused:"+settings.count)):(debugError("Play :"+settings.count),settings.play=!0,putNews())}),initPage()})},$.fn.newsTicker.config={interval:ntb_anims.ntb_f_interval_ie8,newsData:"#ntbne_five_ie8",playPauseID:"#play-pause",effect:"fadeIn",debugMode:0,prevBtnDiv:ntb_anims.is_ntb_rtl?"#next-button-ntb_ie8":"#prev-button-ntb_ie8",nextBtnDiv:ntb_anims.is_ntb_rtl?"#prev-button-ntb_ie8":"#next-button-ntb_ie8"},$("#ntbne_five_ie8").newsTicker();
})(jQuery);
</script>

<![endif]-->

<script type="text/javascript">
!function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});

(function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
  lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
  ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
  responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery);	  
</script>

	 
<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>

<script>
(function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();	

if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}

}

	$("#ntbne_five,#ticker p").css({"display": "block"});
	$(".ticker-swipe span").css({"display": "none"});

/*	
    $(window).resize(function() {
    });
    $(window).trigger('resize');
	//$("#ntbne_five").css({"display": "block"});
*/	
})(jQuery);
</script>

			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",false,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["pragativadi.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/pragativadi.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/pragativadi.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in / Join						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://pragativadi.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_40407_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://pragativadi.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_40407_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_40407_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://pragativadi.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fpragativadi.com%2Finternational-day-of-women-and-girls-in-science-today%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_40407_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://pragativadi.com/international-day-of-women-and-girls-in-science-today/"/>
					</div>

											<div class="login-field login-signup">
							<span>No account? <a
										href="https://pragativadi.com/wp-login.php?action=register">Sign Up</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_40407_lostpasswordform"
					      action="https://pragativadi.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/pragativadi.com\/wp-admin\/admin-ajax.php","post_id":"17331"};
/* ]]> */
</script>

<script src="https://pragativadi.com/wp-content/cache/minify/39ce4.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>

<script src="https://pragativadi.com/wp-content/cache/minify/cc0af.js"></script>


<script>
var vpxqarkhc=function(t){"use strict";return{init:function(){0==vpxqarkhc.ads_state()&&vpxqarkhc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vpxqarkhc-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://pragativadi.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vpxqarkhc.init()});

</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'118324006',post:'17331',tz:'5.5',srv:'pragativadi.com'} ]);
	_stq.push([ 'clickTrackerInit', '118324006', '17331' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: pragativadi.com @ 2021-02-11 10:37:09 by W3 Total Cache
-->