<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42527987-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9835372022806099",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://pragativadi.com/wp-content/uploads/2016/10/logo_pragativadi_final.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pragativadi.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pragativadi.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pragativadi.com/feed/atom/" />
<link rel="pingback" href="http://pragativadi.com/xmlrpc.php" />

<meta property="og:image" content="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg" />
<meta name="twitter:image" content="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Bhubaneswar: The state government today ruled out flood threat in the Mahanadi River and the Baitarani River as floodwater has reportedly receding in these rivers. In a statement to the media,Special Relief Commissioner (SRC) Bishnupada Sethy said that there has been a marked decrease in the volume of floodwater discharged through Mundali barrage. Discharge of [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/">
<meta name="twitter:title" content="Odisha govt rules out flood situation in Mahanadi, Baitarani">
<meta name="twitter:description" content="Bhubaneswar: The state government today ruled out flood threat in the Mahanadi River and the Baitarani River as floodwater has reportedly receding in these rivers. In a statement to the media,Special Relief Commissioner (SRC) Bishnupada Sethy said that there has been a marked decrease in the volume of floodwater discharged through Mundali barrage. Discharge of [&hellip;]">


<title>Odisha govt rules out flood situation in Mahanadi, Baitarani - PRAGATIVADI:LEADING ODIA DAILY</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Odisha govt rules out flood situation in Mahanadi, Baitarani - PRAGATIVADI:LEADING ODIA DAILY" />
<meta property="og:description" content="Bhubaneswar: The state government today ruled out flood threat in the Mahanadi River and the Baitarani River as floodwater has reportedly receding in these rivers. In a statement to the media,Special Relief Commissioner (SRC) Bishnupada Sethy said that there has been a marked decrease in the volume of floodwater discharged through Mundali barrage. Discharge of &hellip;" />
<meta property="og:url" content="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/" />
<meta property="og:site_name" content="PRAGATIVADI:LEADING ODIA DAILY" />
<meta property="article:publisher" content="https://www.facebook.com/pragativadi" />
<meta property="article:tag" content="flood threat in Mahanadi" />
<meta property="article:tag" content="Odisha floods" />
<meta property="article:section" content="Headlines" />
<meta property="article:published_time" content="2018-07-24T15:10:27+00:00" />
<meta property="og:image" content="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="270" />
<meta property="og:image:alt" content="bishnupada-sethi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bhubaneswar: The state government today ruled out flood threat in the Mahanadi River and the Baitarani River as floodwater has reportedly receding in these rivers. In a statement to the media,Special Relief Commissioner (SRC) Bishnupada Sethy said that there has been a marked decrease in the volume of floodwater discharged through Mundali barrage. Discharge of [&hellip;]" />
<meta name="twitter:title" content="Odisha govt rules out flood situation in Mahanadi, Baitarani - PRAGATIVADI:LEADING ODIA DAILY" />
<meta name="twitter:image" content="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PRAGATIVADI:LEADING ODIA DAILY &raquo; Feed" href="http://pragativadi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRAGATIVADI:LEADING ODIA DAILY &raquo; Comments Feed" href="http://pragativadi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PRAGATIVADI:LEADING ODIA DAILY &raquo; Odisha govt rules out flood situation in Mahanadi, Baitarani Comments Feed" href="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pragativadi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://pragativadi.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pragativadi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='comet-breakingNews-css'  href='http://pragativadi.com/wp-content/plugins/news-ticker-tj/css/breakingNews.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='comet-PT-Sans-css'  href='http://pragativadi.com/wp-content/plugins/fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://pragativadi.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://pragativadi.com/wp-content/uploads/maxmegamenu/style.css?ver=bca624' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://pragativadi.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://pragativadi.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://pragativadi.com/wp-content/themes/flex-mag/style.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://pragativadi.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://pragativadi.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://pragativadi.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pragativadi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pragativadi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://pragativadi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pragativadi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pragativadi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p80ttI-daI' />
<link rel="alternate" type="application/json+oembed" href="http://pragativadi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpragativadi.com%2Fodisha-govt-rules-out-flood-situation-in-mahanadi-baitarani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pragativadi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpragativadi.com%2Fodisha-govt-rules-out-flood-situation-in-mahanadi-baitarani%2F&#038;format=xml" />
			<meta property="fb:pages" content="pragativadi" />
							<meta property="ia:markup_url" content="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/?ia_markup=1" />
				
	<style>

		.breakingNews > ul > li > a:hover {
		  color: #0080c0;
		}

	</style>


	<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://pragativadi.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//pragativadi.com/?wordfence_lh=1&hid=39568E7B0C5282E40E3732E0F3A676E3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

div.wpcf7 { 
background-color: #fbefde;
border: 1px solid #f28f27;
padding:20px;
}</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://pragativadi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c1e8ed36-e596-4426-8bf9-988b038c6895';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "pragativadi.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notification on Pragativadi.com';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'You will get latest news notification from pragativadi.com';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notification on Pragativadi.com';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'You will get latest news notification from pragativadi.com';
oneSignal_options['promptOptions']['siteName'] = 'www.pragativadi.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #7e8984; }
</style>
<style type="text/css">/** Mega Menu CSS: fs **/</style>

</head>

<body class="post-template-default single single-post postid-50636 single-format-standard custom-background mega-menu-main-menu">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pragativadi" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/PragativadiNews" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/113088850568446755776" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
																									<li class="rss-soc">
						<a href="http://pragativadi.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-166"><a href="http://pragativadi.com">Home</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://pragativadi.com/category/headlines/">Headlines</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://pragativadi.com/category/twin-city/">Twin City</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://pragativadi.com/category/state-at-large/">State at Large</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1190"><a href="http://pragativadi.com/category/travel-and-heritage/culture/">Culture</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://pragativadi.com/category/national/">National</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://pragativadi.com/category/international/">International</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://pragativadi.com/category/sports/">Sports</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://pragativadi.com/category/special-stories/">Special Stories</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://pragativadi.com/category/crime/">Crime</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="http://pragativadi.com/category/entertainment/">Entertainment</a>
	<ul class="sub-menu">
		<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://pragativadi.com/category/entertainment/bollywood/">Bollywood</a></li>
		<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://pragativadi.com/category/entertainment/hollywood/">Hollywood</a></li>
		<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://pragativadi.com/category/entertainment/ollywood/">Ollywood</a></li>
		<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://pragativadi.com/category/entertainment/movies-reviews/">Movies Reviews</a></li>
		<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://pragativadi.com/category/entertainment/music/">Music</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://pragativadi.com/category/entertainment/reality-shows/">Reality Shows</a></li>
	</ul>
</li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://pragativadi.com/category/business/">Business</a>
	<ul class="sub-menu">
		<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://pragativadi.com/category/business/business-news/">Business News</a></li>
		<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://pragativadi.com/category/business/markets/">Markets</a></li>
		<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://pragativadi.com/category/business/startup-stories/">Startup Stories</a></li>
	</ul>
</li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://pragativadi.com/category/tech/">Tech</a>
	<ul class="sub-menu">
		<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://pragativadi.com/category/tech/gadgets/">Gadgets</a></li>
		<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://pragativadi.com/category/tech/product-reviews/">Product Reviews</a></li>
		<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://pragativadi.com/category/tech/tech-news/">Tech News</a></li>
	</ul>
</li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://pragativadi.com/category/travel-and-heritage/">Travel and Heritage</a>
	<ul class="sub-menu">
		<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://pragativadi.com/category/travel-and-heritage/culture/">Culture</a></li>
		<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://pragativadi.com/category/travel-and-heritage/holidays-plan/">Holidays Plan</a></li>
		<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://pragativadi.com/category/travel-and-heritage/odisha-tourism/">Odisha Tourism</a></li>
		<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://pragativadi.com/category/travel-and-heritage/place-to-visit/">Place to Visit</a></li>
	</ul>
</li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="http://pragativadi.com/category/health-and-lifestyle/">Health and Lifestyle</a>
	<ul class="sub-menu">
		<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://pragativadi.com/category/health-and-lifestyle/health-and-fitness/">Health and Fitness</a></li>
		<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://pragativadi.com/category/health-and-lifestyle/fashion/">Fashion</a></li>
		<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://pragativadi.com/category/health-and-lifestyle/foods/">Foods</a></li>
		<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://pragativadi.com/category/health-and-lifestyle/lifestyle/">Lifestyle</a></li>
		<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://pragativadi.com/category/health-and-lifestyle/relationships/">Relationships</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://pragativadi.com/epaper">e-Paper</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1191"><a href="http://pragativadi.com/category/blog/">Blog</a></li>
<li id="menu-item-44787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44787"><a href="http://pragativadi.com/category/editorial/">Editorial</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="http://pragativadi.com/"><img itemprop="logo" src="http://pragativadi.com/wp-content/uploads/2016/10/logo_pragativadi_final.png" alt="PRAGATIVADI:LEADING ODIA DAILY" /></a>
																																		<h2 class="mvp-logo-title">PRAGATIVADI:LEADING ODIA DAILY</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- pragativadiv21_web_header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9835372022806099"
     data-ad-slot="6792111360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://pragativadi.com/"><img src="http://pragativadi.com/wp-content/uploads/2016/10/logo_pragativadi_final.png" alt="PRAGATIVADI:LEADING ODIA DAILY" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-main-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-166' id='mega-menu-item-166'><a class="mega-menu-link" href="http://pragativadi.com" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-8' id='mega-menu-item-8'><a class="mega-menu-link" href="http://pragativadi.com/category/headlines/" tabindex="0">Headlines</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-12' id='mega-menu-item-12'><a class="mega-menu-link" href="http://pragativadi.com/category/twin-city/" tabindex="0">Twin City</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-9' id='mega-menu-item-9'><a class="mega-menu-link" href="http://pragativadi.com/category/state-at-large/" tabindex="0">State at Large</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1190' id='mega-menu-item-1190'><a class="mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/culture/" tabindex="0">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-11' id='mega-menu-item-11'><a class="mega-menu-link" href="http://pragativadi.com/category/national/" tabindex="0">National</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-10' id='mega-menu-item-10'><a class="mega-menu-link" href="http://pragativadi.com/category/international/" tabindex="0">International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-17' id='mega-menu-item-17'><a class="mega-menu-link" href="http://pragativadi.com/category/sports/" tabindex="0">Sports</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-18' id='mega-menu-item-18'><a class="mega-menu-link" href="http://pragativadi.com/category/special-stories/" tabindex="0">Special Stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-21' id='mega-menu-item-21'><a class="mega-menu-link" href="http://pragativadi.com/category/crime/" tabindex="0">Crime</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-20' id='mega-menu-item-20'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">More</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-6 mega-menu-item-26' id='mega-menu-item-26'><a class="dashicons-playlist-video mega-menu-link" href="http://pragativadi.com/category/entertainment/" aria-haspopup="true">Entertainment</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27' id='mega-menu-item-27'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/bollywood/">Bollywood</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-28' id='mega-menu-item-28'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/hollywood/">Hollywood</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-31' id='mega-menu-item-31'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/ollywood/">Ollywood</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-29' id='mega-menu-item-29'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/movies-reviews/">Movies Reviews</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-30' id='mega-menu-item-30'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/music/">Music</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-32' id='mega-menu-item-32'><a class="mega-menu-link" href="http://pragativadi.com/category/entertainment/reality-shows/">Reality Shows</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-6 mega-menu-item-13' id='mega-menu-item-13'><a class="dashicons-chart-area mega-menu-link" href="http://pragativadi.com/category/business/" aria-haspopup="true">Business</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="http://pragativadi.com/category/business/business-news/">Business News</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-15' id='mega-menu-item-15'><a class="mega-menu-link" href="http://pragativadi.com/category/business/markets/">Markets</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-16' id='mega-menu-item-16'><a class="mega-menu-link" href="http://pragativadi.com/category/business/startup-stories/">Startup Stories</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-6 mega-menu-item-22' id='mega-menu-item-22'><a class="dashicons-admin-generic mega-menu-link" href="http://pragativadi.com/category/tech/" aria-haspopup="true">Tech</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-23' id='mega-menu-item-23'><a class="mega-menu-link" href="http://pragativadi.com/category/tech/gadgets/">Gadgets</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-24' id='mega-menu-item-24'><a class="mega-menu-link" href="http://pragativadi.com/category/tech/product-reviews/">Product Reviews</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-25' id='mega-menu-item-25'><a class="mega-menu-link" href="http://pragativadi.com/category/tech/tech-news/">Tech News</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-6 mega-menu-item-39' id='mega-menu-item-39'><a class="dashicons-palmtree mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/" aria-haspopup="true">Travel and Heritage</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-40' id='mega-menu-item-40'><a class="mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/culture/">Culture</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41' id='mega-menu-item-41'><a class="mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/holidays-plan/">Holidays Plan</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-42' id='mega-menu-item-42'><a class="mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/odisha-tourism/">Odisha Tourism</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-43' id='mega-menu-item-43'><a class="mega-menu-link" href="http://pragativadi.com/category/travel-and-heritage/place-to-visit/">Place to Visit</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-has-icon mega-menu-columns-1-of-6 mega-menu-item-33' id='mega-menu-item-33'><a class="dashicons-heart mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/" aria-haspopup="true">Health and Lifestyle</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-36' id='mega-menu-item-36'><a class="mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/health-and-fitness/">Health and Fitness</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-34' id='mega-menu-item-34'><a class="mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/fashion/">Fashion</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-35' id='mega-menu-item-35'><a class="mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/foods/">Foods</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-37' id='mega-menu-item-37'><a class="mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/lifestyle/">Lifestyle</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-38' id='mega-menu-item-38'><a class="mega-menu-link" href="http://pragativadi.com/category/health-and-lifestyle/relationships/">Relationships</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-44' id='mega-menu-item-44'><a class="mega-menu-link" href="http://pragativadi.com/epaper" tabindex="0">e-Paper</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-1191' id='mega-menu-item-1191'><a class="mega-menu-link" href="http://pragativadi.com/category/blog/" tabindex="0">Blog</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-44787' id='mega-menu-item-44787'><a class="mega-menu-link" href="http://pragativadi.com/category/editorial/" tabindex="0">Editorial</a></li></ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://pragativadi.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/pragativadi" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/PragativadiNews" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap--> <span>	


    <div class="breakingNews" id="bn4" style="border-color:#0080c0;" >
    	<div class="bn-title" style="background-color: #0080c0;">

    		<h2 style="color:#ffffff;">

    		    			Breaking News    		    			
    		</h2>
    		<span style="border-color: rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) rgba(0, 0, 0, 0) #0080c0;"></span>
    	</div>


        <ul>
        	<li>
        	<a href=""><span style="color:#0080c0;">National</span> - 
        	17 tourism sites to be developed into iconic destinations</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	Junior clerk caught taking bribe </a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Five held for 'honour killing' of couple in Koraput</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Charred bodies of woman, daughter recovered</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	Modi gifts 200 cows to Rwandan village</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	Ambulance used for transporting furniture in Malkangiri </a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Hirakud Dam opens eight sluice gates to discharge flood water </a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	Odisha govt rules out flood situation in Mahanadi, Baitarani</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">National</span> - 
        	 MS Dhoni becomes highest tax payer in Jharkhand and Bihar</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Five injured as bus rams into tree in Bhubaneswar</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Youth diagnosed with HIV commits suicide, family alleges medical negligence</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 One killed, 1 hurt in mishap in Kendrapara</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	CM reviews flood status in Sambalpur </a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	 Father-son duo electrocuted to death in Rourkela</a>
        	</li>

        	<li>
        	<a href=""><span style="color:#0080c0;">Odisha</span> - 
        	Rath Yatra: 'Adhara Pana' ritual to be held today</a>
        	</li>


        </ul>
        <div class="bn-navi">
        	<span></span>
            <span></span>
        </div>
    </div>



	﻿</span>
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-50636 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines tag-flood-threat-in-mahanadi tag-odisha-floods">
													<header id="post-header">
																	<a class="post-cat-link" href="http://pragativadi.com/category/headlines/"><span class="post-head-cat">Headlines</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Odisha govt rules out flood situation in Mahanadi, Baitarani</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://pragativadi.com/wp-content/uploads/2016/11/logo_new_resized-80x80.jpg" width="50" height="50" alt="Pragativadi News Service" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://pragativadi.com/author/pragativadinewsservice/" title="Posts by Pragativadi News Service" rel="author">Pragativadi News Service</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#077775666066736e7166636e3647606a666e6b2964686a"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-24">July 24, 2018</time></span>
														<meta itemprop="dateModified" content="2018-07-24"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="450" height="270" src="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg" class="attachment- size- wp-post-image" alt="bishnupada-sethi" srcset="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg 450w, http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />																						<meta itemprop="url" content="http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg">
											<meta itemprop="width" content="450">
											<meta itemprop="height" content="270">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-50636 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines tag-flood-threat-in-mahanadi tag-odisha-floods">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/&amp;t=Odisha govt rules out flood situation in Mahanadi, Baitarani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Odisha govt rules out flood situation in Mahanadi, Baitarani -&amp;url=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Odisha govt rules out flood situation in Mahanadi, Baitarani http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/&amp;media=http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg&amp;description=Odisha govt rules out flood situation in Mahanadi, Baitarani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="/cdn-cgi/l/email-protection#7d420e081f17181e09403219140e151c5d1a120b095d0f0811180e5d1208095d1b111212195d0e1409081c091412135d14135d301c151c131c1914515d3f1c14091c0f1c13145b1c100d463f32392440345d1b120813195d0915140e5d1c0f09141e11185d141309180f180e0914131a5d1c13195d091512081a15095d121b5d0e151c0f14131a5d14095d0a1409155d041208535d3e15181e165d14095d120809475d1509090d4752520d0f1c1a1c09140b1c1914531e1210521219140e151c501a120b09500f0811180e50120809501b11121219500e1409081c0914121350141350101c151c131c1914501f1c14091c0f1c131452"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="#disqus_thread"><div class="social-comments comment-click-50636"><i class="fa fa-commenting fa-2"></i></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Bhubaneswar: The state government today ruled out flood threat in the Mahanadi River and the Baitarani River as floodwater has reportedly receding in these rivers.</p>
<p>In a statement to the media,Special Relief Commissioner (SRC) Bishnupada Sethy said that there has been a marked decrease in the volume of floodwater discharged through Mundali barrage.</p>
<p>Discharge of water from the barrage has come down to 4,47,600 cusecs per second by 9 am on Tuesday from 6.9 lakh cusecs water per second recorded yesterday 9.30 pm, he said adding, that the floodwater of the Hirakud Dam today, would take at least 36 hours to reach Mundali.</p>
<p>“Taking note of less rain fall in the last 24 hours and drastic fall in the water level of all major rivers, including the Mahanadi and the Baitarani, as of now we don’t foresee a flood situation in the state,” Sethy further said.</p>
<p>According to sources the water level of Mahanadi in the upper and catchments was 86.70 feet and 84.30 feet respectively. Meanwhile, the discharge of floodwater at Naraj was 3,36,644 cusecs per second and the water level in the upper and downstream of the barrage was 25 feet and 23.55 feet respectively.</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://pragativadi.com/wp-content/uploads/2016/10/logo_pragativadi_final.png"/>
													<meta itemprop="url" content="http://pragativadi.com/wp-content/uploads/2016/10/logo_pragativadi_final.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="PRAGATIVADI:LEADING ODIA DAILY">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://pragativadi.com/tag/flood-threat-in-mahanadi/" rel="tag">flood threat in Mahanadi</a>, <a href="http://pragativadi.com/tag/odisha-floods/" rel="tag">Odisha floods</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/&amp;t=Odisha govt rules out flood situation in Mahanadi, Baitarani', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Odisha govt rules out flood situation in Mahanadi, Baitarani -&amp;url=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Odisha govt rules out flood situation in Mahanadi, Baitarani http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/&amp;media=http://pragativadi.com/wp-content/uploads/2018/07/bishnupada-sethi.jpg&amp;description=Odisha govt rules out flood situation in Mahanadi, Baitarani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05775c514b5059185f574e4c184a4d545d4b18574d4c185e5457575c184b514c4d594c515756185156187559505956595c5114187a59514c594a5956511e595548037a777c610571185e574d565c184c50514b18594a4c515b545d1851564c5d4a5d4b4c51565f1859565c184c50574d5f504c18575e184b50594a51565f18514c184f514c501841574d16187b505d5b5318514c18574d4c0218504c4c48021717484a595f594c514e595c51165b575517575c514b5059155f574e4c154a4d545d4b15574d4c155e5457575c154b514c4d594c515756155156155559505956595c51155a59514c594a59565117"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pragativadiv20 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9835372022806099"
     data-ad-slot="6931712160"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-50636 com-but-50636">
													<span class="comment-but-text"><span class="dsq-postid" data-dsqidentifier="50636 http://pragativadi.com/?p=50636">Comments</span></span>
												</div><!--comments-button-->
												<div id="disqus_thread" class="disqus-thread-50636"></div>
    <script type="text/javascript">
        var disqus_shortname = "pragativadi";
        var disqus_title = "Odisha govt rules out flood situation in Mahanadi, Baitarani";
        var disqus_url = "http://pragativadi.com/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani/";
        var disqus_identifier = "pragativadi-50636";
    </script>																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
<div data-WRID="WRID-150710699110037848" data-widgetType="staticBanner" data-responsive="yes" data-class="affiliateAdsByFlipkart" height="250" width="300"></div><script>var avHoroClientId = 'PRAGATIVADI_300x250';</script><script src="https://widgets.clickastro.com/av_free_horoscope_widget_english_gp.js"></script>
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://pragativadi.com/cbi-files-chargesheet-against-samruddha-jeevan-directors-in-rs-3-4-cr-ponzi-scam/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-300x180.jpg" class="reg-img wp-post-image" alt="central bureau of investigation" srcset="http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-300x180.jpg 300w, http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-1000x600.jpg 1000w, http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-80x80.jpg" class="mob-img wp-post-image" alt="central bureau of investigation" srcset="http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-80x80.jpg 80w, http://pragativadi.com/wp-content/uploads/2018/07/central-bureau-of-investigation-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Headlines</span>
					<h2>CBI files chargesheet against Samruddha Jeevan directors in Rs 3.4 Cr ponzi scam</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			<div class="widget-ad left relative pop-ad">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mostpopular_post_sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9835372022806099"
     data-ad-slot="6087970561"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="feat-widget-wrap left relative">
				<a href="http://pragativadi.com/government-run-schools-to-remain-open-on-sundays/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://pragativadi.com/wp-content/uploads/2018/07/school-300x180.jpg" class="reg-img wp-post-image" alt="Government-run schools to remain open on Sundays" srcset="http://pragativadi.com/wp-content/uploads/2018/07/school-300x180.jpg 300w, http://pragativadi.com/wp-content/uploads/2018/07/school-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://pragativadi.com/wp-content/uploads/2018/07/school-80x80.jpg" class="mob-img wp-post-image" alt="Government-run schools to remain open on Sundays" srcset="http://pragativadi.com/wp-content/uploads/2018/07/school-80x80.jpg 80w, http://pragativadi.com/wp-content/uploads/2018/07/school-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.3K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Headlines</span>
					<h2>Government-run schools to remain open on Sundays</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://pragativadi.com/new-rs-100-currency-note-coming-by-next-month/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://pragativadi.com/wp-content/uploads/2018/07/New-Rs-100-note-300x180.png" class="reg-img wp-post-image" alt="New Rs 100 note" />						<img width="80" height="80" src="http://pragativadi.com/wp-content/uploads/2018/07/New-Rs-100-note-80x80.png" class="mob-img wp-post-image" alt="New Rs 100 note" srcset="http://pragativadi.com/wp-content/uploads/2018/07/New-Rs-100-note-80x80.png 80w, http://pragativadi.com/wp-content/uploads/2018/07/New-Rs-100-note-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Business</span>
					<h2>New Rs 100 currency note coming by next month</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pragativadi.com/first-look-of-salman-khan-from-bharat-revealed/" rel="prev">First look of Salman Khan from Bharat revealed</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://pragativadi.com/29-year-old-woman-teacher-elopes-with-15-year-old-student-arrested/" rel="next">29-year-old woman teacher ‘elopes’ with 15-year-old student, arrested</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="http://pragativadi.com/">Home</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://pragativadi.com/about/">About</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://pragativadi.com/advertise/">Advertise</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://pragativadi.com/blog/">Blog</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://pragativadi.com/submit/">Submit</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://pragativadi.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-46558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46558"><a href="http://pragativadi.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="http://pragativadi.com/contact/">Contact</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 Pragativadi. Powered by <a href="https://4usoftwaresolutions.com">4u Software Solutions</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
			<script>
				

	jQuery(window).load(function(e) {
        jQuery("#bn4").breakingNews({
			effect		:"slide-h",
			autoplay	:true,
			timer		:5000,
			// color		:"red"
		});
		
	});
			</script>

			<div style="display:none">
	<div class="grofile-hash-map-dc668a1ace0067c989f84b714e47a9b4">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-50636").on("click", function(){
  	  $(".com-click-id-50636").show();
	  $(".disqus-thread-50636").show();
  	  $(".com-but-50636").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://pragativadi.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/pragativadi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pragativadi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"50636 http:\/\/pragativadi.com\/?p=50636","disqusShortname":"pragativadi","disqusTitle":"Odisha govt rules out flood situation in Mahanadi, Baitarani","disqusUrl":"http:\/\/pragativadi.com\/odisha-govt-rules-out-flood-situation-in-mahanadi-baitarani\/","postId":"50636"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/news-ticker-tj/js/breakingNews.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/news-ticker-tj/js/custom.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pragativadi.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://pragativadi.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'118324006',post:'50636',tz:'5.5',srv:'pragativadi.com'} ]);
	_stq.push([ 'clickTrackerInit', '118324006', '50636' ]);
</script>
</body>
</html>